View Single Post
Posts: 14 | Thanked: 13 times | Joined on Apr 2012
PyQT would also be appreciated. This would allow me to finally run Anki 2 -- the new version of the main program I use my N900 for. I tried at length to get qmake working on my device so I could compile it myself, but it always complained:
/usr/bin/ld: cannot find -lQtCore

Last edited by Doctor Colossus; 2012-10-29 at 02:15.