View Single Post
Posts: 832 | Thanked: 3,365 times | Joined on Mar 2009
#33
Originally Posted by Raimu View Post
some fcamera-reliant apps are suddenly spitting out glib errors and generally bombing out.
Can you recompile them against libc-2.10-dev? Or libglib must be compiled against newer libc? I'm not sure, but I think that applying old maemo patches won't be the correct solution.
 

The Following 2 Users Say Thank You to AapoRantalainen For This Useful Post: