View Single Post
Posts: 1,174 | Thanked: 3,937 times | Joined on Oct 2014
#17
Originally Posted by Eminem View Post
Got this when trying to install Prey on Sailfish OS 2.0.0.10.

Code:
npm ERR! Please check if you have git installed and in your PATH.
Solution in your terminal session
__________________
You can still support my work by donation - click here

ETH: 0xFcD031609DB739C62730589361940C68ceEbC913
 

The Following 2 Users Say Thank You to nieldk For This Useful Post: