View Single Post
Posts: 24 | Thanked: 32 times | Joined on Dec 2013 @ Finland
#6
i have problem installing server. libosmscout depends on libprotobuf which i have newer version. could it be possible to update to newer version, or i just back down. tried to make symlink, didnt work.
 

The Following 2 Users Say Thank You to kaari For This Useful Post: