View Single Post
willi6868's Avatar
Posts: 544 | Thanked: 531 times | Joined on Aug 2011 @ Germany
#9
Originally Posted by arun0714 View Post
Thanks for the reply. i tried what you said but now there is error is showing.

" E: couldn't find package libqt"

Do i have reflash the os to get it right?
Well then it should be:

Code:
sudo-gainroot
apt-get update -f
apt-get upgrade
apt-get install libqt-dev_4.7.2
I think this should do it but I don't know about the package name. But an alternative could be to install CSSU update it will provide you updated packages and more features.