View Single Post
Posts: 613 | Thanked: 635 times | Joined on Mar 2012 @ Ohio
#51
Originally Posted by thedead1440 View Post
Ah no wonder that's an old version which doesn't always enable HTML...

Sergey had shared his sources and based on his latest source I had built an updated memailsettings...Uninstall the one you have from Store and install this version instead...


Once you enable full mime in easy tweak mode go to edit settings and edit those two email/email_mime and email_mime to TRUE; remember to click Set before exiting the applet and re-sync...
Thank you so much for this.
 

The Following User Says Thank You to imaginaryenemy For This Useful Post: