View Single Post
Posts: 5 | Thanked: 21 times | Joined on Oct 2012
#26
I've created a deb package which appears to work with Aegis enabled, without breaking anything. Note that the standard disclaimer still applies :P. It must be installed using aegis-dpkg (see http://talk.maemo.org/showthread.php?t=90750).

(as root)
Code:
# aegis-dpkg -i libsms-utils0_0.5.17.3+0m7_armel-mod.deb
-Alan
Attached Files
File Type: deb libsms-utils0_0.5.17.3+0m7_armel-mod.deb (34.6 KB, 325 views)
 

The Following 12 Users Say Thank You to acf For This Useful Post: