View Single Post
Posts: 1,105 | Thanked: 1,261 times | Joined on Aug 2011
Originally Posted by liar View Post
you need to find the correct options for your controller for inputautocfg.ini and add them to this file.

maybe you can look it up on the device where it was working or online, look for the sdl name of your controller, then google the name + mupen64plus + inputautocfg.ini

also you seem to have invalid statements for controller 3 and 4 in your settings
strange because i have same file in my N9 and it works good. why?