Thread Tools
Posts: 2,186 | Thanked: 3,784 times | Joined on Apr 2010 @ St. Helens, England
Originally Posted by rockey_rock5 View Post
yeah problem was solved with apt-get purge freedoom prboom

u guys really rocks ..... :-)
Thanks for updating the thread title for future power searchers
The stable-beast currently runs...
21.2011.38-1Smaemo7 (CSSU Stable) (125-600Mhz SR VDD1&2)

Wiki Admin
sixwheeledbeast's wiki
Testing Squad Subscriber
- mcallerx - tenminutecore - FlopSwap - Qnotted - zzztop - Bander - Fight2048 -

Before posting or starting a thread please try this.

The Following 2 Users Say Thank You to sixwheeledbeast For This Useful Post:
adelalgomai's Avatar
Posts: 54 | Thanked: 47 times | Joined on Oct 2011 @ Yemen
Originally Posted by rockey_rock5 View Post
and actually it worked bro... it was tooo easy with filebox ... thanks alot

You welcome brother's just easy thing, I'm not professional at all .. I just play with the files inside the phone all time so I get some ideas and of cousre many problems ^_^ .
qwazix's Avatar
Moderator | Posts: 2,622 | Thanked: 5,410 times | Joined on Jan 2010
You could change the title again and add [solved] in the beginning for future reference.
Proud coding competition 2012 winner: ρcam
My other apps: speedcrunch N9 N900 Jolla contactlaunch timenow

Nemo UX blog: Grog
My website:
My job: oob

The Following 2 Users Say Thank You to qwazix For This Useful Post:

ey-rockey_rock5, messed up, totally

Thread Tools

Forum Jump

All times are GMT. The time now is 10:33.