Thread Tools
Posts: 15 | Thanked: 3 times | Joined on Sep 2007 @ Orlando, FL USA
Could somebody please provide instruction on how to install the latest RTComm (0.7) with this latest libpurple0 (2.6.2)? Can I still install it from qole's repository? Does the latest version support MSN? I just reflashed with Diablo, and I want to get it right the first time

Posts: 148 | Thanked: 44 times | Joined on Nov 2007
Originally Posted by qole View Post
I just installed the new telepathy-haze (0.2.1-2) and libpurple0 (2.5.8-0jonny1) and both MSN and ICQ connect. Yahoo does not connect.
Dear Qole,
Where to take it for installation?
Is it the last stable working version?

Thank you

instant messaging, rtcomm

Thread Tools

Forum Jump

All times are GMT. The time now is 08:45.